Version imprimable du sujet

Cliquez ici pour voir ce sujet dans son format original

Forum Gametronik _ Administration _ le lien disparu ?

Écrit par : TonySt4rk 02/01/12 - 20:51

bonjour

quand on tombe dans le fofo gametronik, plu moyen dans ressortir
avant on pouvait revenir sur la page d'acceuil via le petit lien "gametronik" en haut à gauche
maintenant on peut plu, obligé d'utiliser le navigateur, c'est casse bonbon

meilleurs voeux

Écrit par : DMG 02/01/12 - 21:19

Ben, j'ai bien le lien en haut à gauche (en dessous du logo Invision power board) qui renvoie sur le site.

Écrit par : TonySt4rk 02/01/12 - 21:52

marche pas chez moi

Écrit par : JacKc 02/01/12 - 22:09

quel navigateur Internet utilises-tu? IE 9, Firefox 8 (ou autre?)...Quelle résolution utilises-tu pour l'affichage de ton PC?

Écrit par : VenomDA 02/01/12 - 23:38

Aucun soucis pour moi sur IE, Firefox et Chrome, que se passe t-il exactement quand tu cliques sur le lien ? (enfin si tu vois le lien)

Écrit par : Lenny 02/01/12 - 23:45

Idem ... wink.gif

Écrit par : shu 03/01/12 - 20:18

A une époque ça m'était arrivé aussi sous Firefox (avec le même lien), c'était passé tout seul sans savoir pourquoi après plusieurs MAJ de FF.

Écrit par : TonySt4rk 21/01/12 - 06:24

Citation (JacKc @ 02/01/12 - 22:09) *
quel navigateur Internet utilises-tu? IE 9, Firefox 8 (ou autre?)...Quelle résolution utilises-tu pour l'affichage de ton PC?


jsuis sous firefox en 800x600
effectivement le lien fonctionne bien en 1024x768, mais pas en dessous
fin cpas bien grave

Propulsé par Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)