probleme bios mame32 toutes versions [Résolu X 2] - Forum Gametronik
IPB

Bienvenue invité ( Connexion | Inscription )

> probleme bios mame32 toutes versions [Résolu X 2]
yakimean
posté 06/07/07 - 14:06
Message #1


Recrue


Groupe : Members
Messages : 3
Inscrit : 05/07/07
Membre no 35 241



Le bonjours a vous tous
apres plusieur recherhce sur diferent site web et telechargement de pack bios tous de prevenence de site dit serieux ou de pays lointains je n es toujours elace pas trouver de solution. Alors je m adresse donc a vous,oui ,oui,toi, la, qui en ce moment meme pose tes yeux sur cette ecran.Je croise les doits pour que tu es une reponse hihi ^^
j ai tout essayer mame 32 simple plus et plus plus avec diferrent pack de bios et rien a faire j ai toujours
5 bios qui reste en rouge avec un probleme de son (MAMEInfo:
GAME: Atomiswave Bios
THIS GAME DOESN'T WORK. You won't be able to make it work correctly. Don't bother.
The game lacks sound.) aussi bien pour hyper neogeo 64, multi Anenity...,Naomi bios,Naomi 2 bios
j ai essayer casi toute les version de mame de la version 104 a la 116XX mais rien ..... donc me voila devans ce forum heuuu,...., non ce temple de la connaissance de tout les pelerain qui parte en quest de vieux souvenir^^ merci a vous ^^

ps desoler pour mon francais j ecris sur un clavier qwerty et dans un pays ou elace on ne parle pas le francais et depuis le temps on en oublie sa langue natale tongue.gif
Go to the top of the page
 
+Quote Post

Les messages de ce sujet


Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : 13/10/19 - 21:31