Problème avec mon ordi - Forum Gametronik
IPB

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème avec mon ordi
bigvilo
posté 17/08/13 - 15:32
Message #1


Adepte des Simple 2000 Series
********

Groupe : Admin

Messages : 5 894
Inscrit : 23/05/06
Lieu : Dans un lit, en général
Membre no 24 201
GTrons: 1397



Salut tout le monde.

Il y a peu, j'ai déménagé etj'ai donc dû déplacer mon ordinateur vers son nouveau chez lui. Cependant, depuis le déplacement, j'ai de gros souci avec la vitesse de l'ordinateur. Même quand aucune application ne tourne surmon ordi, il rame à mort, du genre5 secondes où je peux déplacer la souris et éventuellement tenter de faire quelque chose, et 30-40 secondes où l'ordi bloque. J'ai réussi à avoir une période où il n'y avait pas de problème, mais depuis ça ne fonctionne que comme ça, même après une défragmentation. Alors que faire dans ce casd?

Merci pour votre (éventuelle) future aide.


--------------------
Go to the top of the page
 
+Quote Post
VenomDA
posté 18/08/13 - 02:44
Message #2


Agent spécial
******

Groupe : Members
Messages : 1 292
Inscrit : 10/04/06
Lieu : Eul' Nord
Membre no 22 325
GTrons: 71890



Si tu en as la possibilité essaye de tester la vitesse de ton processeur, sinon rien n'a bougé ? La carte graphique est en place, les ventilateurs aussi ?
Ca le fait dès le démarrage de ton OS ou c'est déjà très lent avant ? Si tu peux télécharger un liveCD essaye de voir si lui aussi est lent.

Si tu es sous windows 7 ou supérieur tu peux tenter de lancer un test de performance (le truc qui donne une note à ton pc) et voir s'il te dit où ça bloque.


--------------------
Go to the top of the page
 
+Quote Post
Boudin Rouge
posté 18/08/13 - 13:57
Message #3


AdmiRateur
********

Groupe : Admin

Messages : 6 818
Inscrit : 16/02/03
Lieu : Rennes
Membre no 21
GTrons: 68373



Si c'est suite au déplacement du PC, vérifie qu'aucune carte n'a bougé et que les ventilateurs tournent correctement.
Quand tu dis qu'il bloque, il se passe quoi ? Freeze de l'image, est-ce que l'écran s'éteint et se rallume ? T'as aucune erreur ? Y-at'il un bruit particulier (genre un disque qui s'éteint et se rallume) ?
Regarde aussi dans l'observateur d'événements si t'as des erreurs qui pourraient donner un peu plus d'infos.



--------------------


Go to the top of the page
 
+Quote Post
bigvilo
posté 19/08/13 - 19:42
Message #4


Adepte des Simple 2000 Series
********

Groupe : Admin

Messages : 5 894
Inscrit : 23/05/06
Lieu : Dans un lit, en général
Membre no 24 201
GTrons: 1397



Alors ça me le fait dès que je suis sur le bureau. Sinon, il se peut qu'un truc ait bougé, mais par exemple ce soir je suis sur mon ordi et je n'ai aucun problème depuis une heure que je suis dessus. Je ne comprends pas trop, en espérant que ça tienne!


--------------------
Go to the top of the page
 
+Quote Post
VenomDA
posté 20/08/13 - 00:31
Message #5


Agent spécial
******

Groupe : Members
Messages : 1 292
Inscrit : 10/04/06
Lieu : Eul' Nord
Membre no 22 325
GTrons: 71890



Oui c'est un peu étrange, c'est quoi comme système d'exploitation ?


--------------------
Go to the top of the page
 
+Quote Post
bigvilo
posté 26/08/13 - 17:56
Message #6


Adepte des Simple 2000 Series
********

Groupe : Admin

Messages : 5 894
Inscrit : 23/05/06
Lieu : Dans un lit, en général
Membre no 24 201
GTrons: 1397



XP SP3.

J'ai ouvert la tour, tout débranché et tout rebranché, pour le moment ça a l'air d'aller. Faudra voir après quelques allumages.


--------------------
Go to the top of the page
 
+Quote Post
VenomDA
posté 27/08/13 - 03:04
Message #7


Agent spécial
******

Groupe : Members
Messages : 1 292
Inscrit : 10/04/06
Lieu : Eul' Nord
Membre no 22 325
GTrons: 71890



Ok, tiens nous au courant. wink.gif


--------------------
Go to the top of the page
 
+Quote Post
bigvilo
posté 27/08/13 - 10:18
Message #8


Adepte des Simple 2000 Series
********

Groupe : Admin

Messages : 5 894
Inscrit : 23/05/06
Lieu : Dans un lit, en général
Membre no 24 201
GTrons: 1397



Redémarré ce matin, pas de souci particulier; je pense qu'on a passé le pire!


--------------------
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : 23/11/19 - 03:32